Erro ao abrir o site depois que ele retornou ao ar

Fórum para você apresentar suas ideias e sugestões à Staff da Tribo Gamer.

Erro ao abrir o site depois que ele retornou ao ar

Em 15 Jun 2012, 20:23

Estou com o seguinte erro quando tento abrir a Home

General Error
SQL ERROR [ mysql4 ]

Too many connections [1040]

An sql error occurred while fetching this page. Please contact an administrator if this problem persists.


Quero muito baixar a tradução do Skyrim :(

Re: Erro ao abrir o site depois que ele retornou ao ar

Em 15 Jun 2012, 20:35

Acabamos de migrar de servidor e ainda estamos configurando tudo.
Os próximos dias serão instáveis mesmo. Mas só com o site no ar e vendo os erros é que saberemos onde estão e com corrigir os problemas.

Pedimos paciência aos usuários, logo tudo voltará ao normal.
Estamos trabalhando para isso.
Imagem
Imagem
Imagem
"Primeiro eles te ignoram, depois eles zombam de você, em seguida lutam com você. Então você vence." - M. Gandhi

Re: Erro ao abrir o site depois que ele retornou ao ar

Em 15 Jun 2012, 23:35

Ok Herdell, acabei de chegar em casa e fui loko para baixar a tradução do Skyrim, mas diz que está fora do ar erro 404!

Ajeita aí que domingo irei baixar ela flws

Re: Erro ao abrir o site depois que ele retornou ao ar

Em 16 Jun 2012, 20:10

Parece que o Fórum está desativado, então não encontrei o botão "Novo tópico", eeeeennnnnntão vou fazer meu comentário aqui e torcer para estar ajudando:
Baixei hoje a tradução do Bastion e Witcher 2. Estão vindo corrompidas. O download termina mas o arquivo tem tamanho menor do que deveria. Ao tentar instalar dá aquele erro de "exe" incompatível com o sistema.
Fora isso, o fórum de suporte da tradução do Bastion está com link inválido: http://forum.tribodosrenegados.com.br/v ... =12&t=4280 (A URL requisitada não foi encontrada neste servidor.)
Tópico de suporte da tradução do Dead Islando inválido também: http://forum.tribodosrenegados.com.br/v ... =12&t=4336

Boa sorte com a migração e bem vindos novamente.
M5A78L LE | AMD FX-8350 | GTX 970 4GB | 16GB RAM 1333 | WINDOWS 10

Re: Erro ao abrir o site depois que ele retornou ao ar

Em 17 Jun 2012, 01:00

Pessoal, a migração trouxe alguns problemas, e alguns deles foram as traduções com instaladores corrompidos, já reupei todas as traduções novamente, e já está tudo normalizado. Peço que baixem novamente qualquer tradução que tenha acontecido esse erro.

Grato pela compreensão.
Imagem

Imagem


Voltar para “Fale com a Tribo Gamer”

Ir para

Quem está online


Usuários navegando neste fórum: Nenhum usuário registrado e 1 visitante