Encontrou um problema ou bug no site ou fórum? Diga-nos.

Fórum para você apresentar suas ideias e sugestões à Staff da Tribo Gamer.

Re: Vírus na página principal do site

Em 15 Jul 2011, 01:02

Atualizando o tópico, agora a HOME não acusa mais vírus, contudo ainda resta aviso na página abaixo:

http://tribodosrenegados.com.br/traducoes/

Arquivo: www.modgame.com.br/banner/120x60_animado.gif
Ameaça nome: Vírus identificado HTML/Framer.EO

Re: Vírus na página principal do site

Em 15 Jul 2011, 20:43

Obrigado humortal, isso nos ajudará e muito na resolução do problema, hoje provavelmente resolvemos isso.

Abraço

Atualização:

Esperamos que tenhamos resolvido o problema, aguardamos o vosso feedback. Obrigado pela colaboração galera.

Forte abraço

Re: Encontrou um problema ou bug no site ou fórum? Diga-nos.

Em 21 Jul 2011, 11:25

No tema Subsilver2, não achei o botão para postar uma resposta em um forum....

Uso
Chrome 12.0....
Anti Protetor de Link: http://www.inverterlink.com.br
Imagem

Re: Encontrou um problema ou bug no site ou fórum? Diga-nos.

Em 22 Jul 2011, 11:49

Está aparecendo o seguinte erro na Pagina Principal do Fórum:

Imagem

Usando Chrome 12!

Re: Encontrou um problema ou bug no site ou fórum? Diga-nos.

Em 22 Jul 2011, 11:53

Aqui aparece isso também, e me enche o saco...
Imagem

"Não se evita uma guerra, ela é apenas adiada para sua própria desvantagem" - Niccolò Machiavelli
● Intel Core i7-3770 @ 4.1Ghz ● ASRock Z77 Extreme4 ● Corsair Vengeance @ 1600Mhz (4x4 GB) ● NVIDIA GeForce GTX 1070
● ASUS Xonar DG 5.1 ● Kingston SSDNow V300 (120 GB) ● Corsair Carbide 300R ● Corsair CS750M ● Windows 10 Pro 64-bit

Re: Encontrou um problema ou bug no site ou fórum? Diga-nos.

Em 22 Jul 2011, 14:36

Acredito ser problema de Layout. Uso um Layout diferente deste e não tem problema aqui.
Imagem
Imagem
Imagem
Imagem
"Each Case is A Case - Welcome to Old Los Angeles"

Re: Encontrou um problema ou bug no site ou fórum? Diga-nos.

Em 22 Jul 2011, 15:08

Slim escreveu:Está aparecendo o seguinte erro na Pagina Principal do Fórum:

Imagem

Usando Chrome 12!
Eu uso o Firefox e não tenho problema nenhum. Chrome fede...

Re: Encontrou um problema ou bug no site ou fórum? Diga-nos.

Em 23 Jul 2011, 10:58

delutto escreveu:
Slim escreveu:Está aparecendo o seguinte erro na Pagina Principal do Fórum:

Imagem

Usando Chrome 12!
Eu uso o Firefox e não tenho problema nenhum. Chrome fede...

Com o IE tenho problemas na home do site, e agora com o Chrome na home do fórum, to afim de mudar mais não... Espero que consigam resolver isso, já que não é só eu com esse problema!

Re: Encontrou um problema ou bug no site ou fórum? Diga-nos.

Em 23 Jul 2011, 14:13

Se o problema persiste, use o Mozila Firefox.
Espero ter ajudado!
Imagem
Imagem
MEU NOVO E-MAIL E SKYPE: [email protected]

Re: Vírus na página principal do site

Em 24 Jul 2011, 20:17

iae VictorBranco, o virus ou o falso virus ainda continua. Antes era na pagina inicial do site, agora quando clico em qualquer outra parte do site aparece:

Arquivo: http://www.modgame.com.br/banner/120x60_animado.gif
Ameaça nome: virus identificado HTML/Framer.EO

Estou tendo q desativar a proteção da Web na opção proteção online para acessar o site.Espero q resolvam este problema.

USO O AVG INTERNET SECURITY 2011.VALEU TRIBO
Imagem
»» Meu PC««
CPU: Intel(R) Core(TM)2 Duo E7500 @ 2.93GHz
GPU: XFX GeForce GTS 250 1GB 680 MHz
RAM: Kingston 4GB DDR2 667 MHz
HD: Seagate 1 TB Sata II
S.O: Windows 7 Ultimate x64

Imagem

Imagem

Imagem

Imagem

Re: Vírus na página principal do site

Em 24 Jul 2011, 20:36

Hum, estranho, tiramos essa banner no dia que vocês reportaram esse erro, dessa vez iremos ver melhor com o programador para uma analise mais profunda.

Obrigado

Re: Encontrou um problema ou bug no site ou fórum? Diga-nos.

Em 24 Jul 2011, 21:03

Oi pessoal.
Estava olhando o site e não sei se estão testando alçguma coisa, mas os erros do php estão habilitados e está com uns warnings na parte superior:

[phpBB Debug] PHP Notice: in file /includes/session.php on line 1007: Cannot modify header information - headers already sent by (output started at /home/storage/f/b1/a8/tribodosrenegados/public_html/traducoes/tradu.php:85)
[phpBB Debug] PHP Notice: in file /includes/session.php on line 1007: Cannot modify header information - headers already sent by (output started at /home/storage/f/b1/a8/tribodosrenegados/public_html/traducoes/tradu.php:85)
[phpBB Debug] PHP Notice: in file /includes/session.php on line 1007: Cannot modify header information - headers already sent by (output started at /home/storage/f/b1/a8/tribodosrenegados/public_html/traducoes/tradu.php:85)

Re: Encontrou um problema ou bug no site ou fórum? Diga-nos.

Em 24 Jul 2011, 21:22

sephiroth0 obrigado por ter reportado este erro, realmente as vezes isto também acontece comigo, vou falar com um administrador para que possa resolve-lo, mas de qualquer forma, logo mais lançaremos um novo site e estará tudo resolvido.

Abraços
Imagem

Imagem

Re: Vírus na página principal do site

Em 26 Jul 2011, 20:47

VictorBranco, a tela inicial do site da pra ver normal, a parte de noticias, fórum, projetos e registração também, é só a parte de traduções q quando clico pra ver, aparece o tal banner que informei em cima e que o AVG bloqueia.
Imagem
»» Meu PC««
CPU: Intel(R) Core(TM)2 Duo E7500 @ 2.93GHz
GPU: XFX GeForce GTS 250 1GB 680 MHz
RAM: Kingston 4GB DDR2 667 MHz
HD: Seagate 1 TB Sata II
S.O: Windows 7 Ultimate x64

Imagem

Imagem

Imagem

Imagem

Re: Encontrou um problema ou bug no site ou fórum? Diga-nos.

Em 15 Ago 2011, 22:00

Imagem


Esse erro ai aparece agora, na maioria das vezes! Tá chato...

Usando Chrome 12!


Voltar para “Fale com a Tribo Gamer”

Ir para

Quem está online


Usuários navegando neste fórum: Nenhum usuário registrado e 6 visitantes