Encontrou um problema ou bug no site ou fórum? Diga-nos.

Fórum para você apresentar suas ideias e sugestões à Staff da Tribo Gamer.

Re: Encontrou um problema ou bug no site ou fórum? Diga-nos.

Em 06 Abr 2011, 12:22

Ali em cima, onde tem os menus:
[HOME] [FAQ] [MEMBROS]
A imagem do Home não está aparecendo, ficando apenas o nome. :geek:
Imagem do bug \/
Imagem
Imagem

Re: Encontrou um problema ou bug no site ou fórum? Diga-nos.

Em 06 Abr 2011, 16:09

pertilee escreveu:Ali em cima, onde tem os menus:
[HOME] [FAQ] [MEMBROS]
A imagem do Home não está aparecendo, ficando apenas o nome. :geek:
Imagem do bug \/
Imagem
Acho que é assim mesmo, pq no meu tbm é assim broder...

Valeu

Re: Encontrou um problema ou bug no site ou fórum? Diga-nos.

Em 06 Abr 2011, 16:11

é bug no layout mesmo, eu uso um alternativo hehe

Re: Encontrou um problema ou bug no site ou fórum? Diga-nos.

Em 06 Abr 2011, 16:13

ALX escreveu:é bug no layout mesmo, eu uso um alternativo hehe
Vc mudou o layot do seu forum?
Que massa...me ensina...hehehe

Re: Encontrou um problema ou bug no site ou fórum? Diga-nos.

Em 06 Abr 2011, 16:32

clica em painel de controle do usuário > Preferências do Forum e no campo meu Estilo de Forum selecione outro

To usando atualmente o Maxthon pois é o único fora o padrão que tem os comandos de Editar e Citar nos tópicos

ele é um Tema mais Claro tambem me agradei, apesar de que não achei nenhum Bug nele

Tem vários temas, mas só principal e o Maxthon que são realmente Funcionais ;)

Re: Encontrou um problema ou bug no site ou fórum? Diga-nos.

Em 06 Abr 2011, 17:21

Vo usar!
Imagem
Imagem

Re: Encontrou um problema ou bug no site ou fórum? Diga-nos.

Em 07 Abr 2011, 19:09

ALX escreveu:clica em painel de controle do usuário > Preferências do Forum e no campo meu Estilo de Forum selecione outro

To usando atualmente o Maxthon pois é o único fora o padrão que tem os comandos de Editar e Citar nos tópicos

ele é um Tema mais Claro tambem me agradei, apesar de que não achei nenhum Bug nele

Tem vários temas, mas só principal e o Maxthon que são realmente Funcionais ;)
Valeu broderrr...consegui mudar...esse ai é mó clarão em...

Obrigadão

Re: Encontrou um problema ou bug no site ou fórum? Diga-nos.

Em 09 Abr 2011, 13:31

encontrei um bug no site bem na pagina da tradução, quando selecionado o jogo traduzido la na lista de traduzidos, deposi de a pagina aparecer com a respectiva tradução ao clicar novamente na aba traduções ela ñ carrega a lista de traduzidos
no caso:

dessa pagina, usar o botão "traduções"....
Imagem

Para vir para essa pagina Lista de Traduçoes
Imagem

simplesmente o botõa ñ funciona

bem ñ sei se e bug mesmo, ou era para ser assim + por via das duvidas estou reportando isso com vc's
Espero ter ajudado
"May the Father of Understanding guide us."
Imagem
ImagemImagem

Re: Encontrou um problema ou bug no site ou fórum? Diga-nos.

Em 10 Abr 2011, 03:21

Entao velho... até eu ando com essa treta cara... tem vez que dá... tem vez que nao... mais pra baixar ta suave, porem pra ver quem comentou avatar essas coisas simplismente nao dá!
Imagem
Imagem

Re: Encontrou um problema ou bug no site ou fórum? Diga-nos.

Em 10 Abr 2011, 18:31

Boa tarde galerinha!!!

Não é problema, mas ao mesmo tempo é, bom vai logo ao assunto victor, enrolado vc rsrrs

É o seguinte, uso o tema black pearl acho que é assim, mas por exemplo, na área de pedidos aos designers onde tem os sub-fóruns Pedidos e entregas, fica com o tema padrão.

Não é grave, mas só pra avisar ai rsrs
Abraços ;)

Re: Encontrou um problema ou bug no site ou fórum? Diga-nos.

Em 11 Abr 2011, 14:31

EhtehzaO escreveu:Entao velho... até eu ando com essa treta cara... tem vez que dá... tem vez que nao... mais pra baixar ta suave, porem pra ver quem comentou avatar essas coisas simplismente nao dá!
Bem a principio achei q fosse o navegador + independente dele em todos deu o mesmo sem exeção de ocasião.
"May the Father of Understanding guide us."
Imagem
ImagemImagem

Re: Encontrou um problema ou bug no site ou fórum? Diga-nos.

Em 01 Jun 2011, 01:00

No fórum de Design tá escrito "Designe", acho que ou colocaram um "e" a mais ou esqueceram de um "r". Se não tiver nada a ver então me desculpem.^^

EDIT: Se algum mod ou adm ver esse meu post e responder, então veja e responda esse aqui também fazendo um favor.^^

Vírus na página principal do site

Em 10 Jul 2011, 18:11

Prezados,

Venho informar que eu e alguns amigos, há um bom tempo, não conseguimos entrar na home da Tribo dos Renegados com os antivírus ligados - Malwarebytes e AVG - porque eles acusam o seguinte vírus:

Arquivo: http://www.modgame.com.br/banner/120x60_animado.gif
Ameaça Nome: Vírus identificado HTML/Framer.EO

Peço, gentilmente, que o problema seja solucionado.

Obrigado.


===========

Fiz uma busca na Internet, e achei algumas informações.

Eliminar Vírus HTML/FRAMER

Com a pesquisa pude aprender que este vírus se espalha pela internet contaminando sites para que usuários façam downloads de outros vírus. Este vírus estando em uma máquina busca todo o sistema atrás de senhas FTP, com isto enviando informações para IPS internacionais onde são feitas alterações nas paginas.
A forma de contaminação é muito simples, todas as páginas denominadas índex ou default dentro da raiz do site são alterados, colocando um iframe para uma url contendo vírus.
Com esta pesquisa concluída segui alguns passos para que meus sites se mantivessem fora deste ciclo de vírus:

- Instalar um bom antivírus e anti-spyware
- Baixar todo o site e examinar todos os arquivos
- Substituir páginas infectadas pelas de backup
- Trocar senha do FTP (colocar uma senha considerável forte)
- Alterar senha do painel administrativo
- Tirar todas as senhas salvas no programa de FTP, e não utilizar opção de salvar.
- Manter este ciclo de alterações e senhas, para evitar novos roubos e futuros ataques.

Re: Vírus na página principal do site

Em 11 Jul 2011, 15:38

Muito boa tarde amigo

Iremos analisar essa situação para vermos o que está acontecendo, mas provavelmente é com certeza falso positivo do seu antivirus, em breve daremos uma resposta o mais esclarecedora possível.

Da nossa parte agradecemos pela reportação do problema..

Abraço

Administração

Re: Vírus na página principal do site

Em 11 Jul 2011, 19:01

Aqui comigo acontece a mesma coisa uso o AVIRA


Voltar para “Fale com a Tribo Gamer”

Ir para

Quem está online


Usuários navegando neste fórum: Nenhum usuário registrado e 2 visitantes